• 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Login nicht möglich
#1
Exclamation 
Hallo,

ich habe 2 Probleme...

1) Login im Speed uni
http://nextdimension4.us/speed/index.php

Mir ist es nicht möglich ins Speed uni ein zuloggen, ich hab viele jahre dort gespielt. Mein name war "Imperator" nun ist es nicht möglich mich einzuloggen, da steht mein Account sei nicht aktiviert. Ich war vor ca einem halben jahr noch da, ca. top 15 im ranking. Ist der Server weg wo ich gepspielt habe ich versteh nicht warum dieses forum unter .com läuft der server früher war .de und das uni liegt auf .us ... oder ist mein account gelöscht? Irgendwas habe ich verpasst aufjedenfall. Sehr schade drum hatte mich hart hochgekämpft in die top 15. (account war gefühlt 5 jahre alt)

2.) Login hier im forum

Mir ist es mit meinem alten account "Imperator" auch nicht möglic im forum einzuloggen. Mein altes Password geht nicht, also habe ich die passwort verggessen funktion genutz. Ich hab ein neues password mir generieren gelassen und per e-mial bekommen aber das geht nicht. Da ich für 15min vom login ausgesperrt bin habe ich hier diesen neuen account angelegt mit "Imperator2" und einer neuen e-mail. Das bitte auch irgendwie fixen.

danke

- Imperator
  Antworten
#2
Hi Imperator!

Bei der Speed-Uni ist Dein Login unter imperator (kleines i) - und da sieht es so aus als ob Du im Januar das letzte Mal online warst.

Was beim Forum falsch sein soll - ist mir unklar. Versuche die Accounts zu mergen!!

Die .de Domain (bzw der Spielserver) wurde nicht mehr gewartet (Provider Issues). Daher dann der Umzug 'zurueck' auf die .us Domain, welche auf meinem eigenen Server laeuft.

Die .com Domain ist - wo alles angefangen hat. So gefuehlte 10 Jahre ^^
[Bild: createbanner.php?id=1]
  Antworten
#3
Danke für die Antwort.

Wenn ich versuche mich im Speed-Uni einzuloggen bekomme ich die folgende Meldung:
Your account is not activated! Please choose the activation link sent to you by email.

Mein Account ist schon paar Jährchen alt.
Meine E-Mail Adresse "müsste" folgende sein dort: sgc******is(at)gmail.com
Wenn nicht dan die gleiche E-Mail Adresse in diesem Forumaccount. (Meine Zweit-E-Mail Adresse)
Gleiche E-mail "müsste" auch im anderem Forum Account sein.

Habe die Passwort-Vergessen-Funktion im Speed-Uni probiert,
mit der E-Mail-Adresse (gleiche wie oben): sgc******is(at)gmail.com

Bekomme dann folgende Meldung:
Le nouveau mot de passe a été envoyé avec succès !

(Google Translate: Das neue Passwort wurde erfolgreich gesendet!)

Ich bekomme aber keine E-Mail auf die eingegebene E-Mail Adresse.
Wenn ich meine Zweit-E-Mail Adresse eingeben kommt zumindest die Meldung das die nicht registriert ist.
Also scheint mein Account irgendwie da zu sein mit meiner E-Mail Adresse.

- Imperator
  Antworten
#4
schau mal Deine PM an .....
[Bild: createbanner.php?id=1]
  Antworten
#5
Danke, klappt wieder.

- Imperator(2)
  Antworten


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste